Пожалуйста подождите

не работает мик.Нид хелперы

29 сентября 22:44
Рейтинг 0 - +    Эмоции
комментариев: 19
у меня наушники SVEN AP-640,купила пару месяцев назад.

Переставляла систему,возникали проблемы со связью,меня не слышали,иногда после перезагрузки проблема пропадала.Но теперь вообще постоянно микрофон не работает.Дров каких то на него не стоит ,на звук при установке системы ,чтото само поставилось.вообщем я нуб и кароче че делать?
Метки меток нет

комментарии

К первому непрочитанному 
  • 29 сентября 2010 | 22:44 (ссылка #1591864)
    0 - + Сообщить модератору
    а микрофон по цвету в звуковуху воткнула?
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591865)
    0 - + Сообщить модератору
    А в диспетчере устройств он отображается или вопросиком обозначен?
  • 29 сентября 2010 | 22:44 (ссылка #1591867)
    0 - + Сообщить модератору

    это был тест на твою вменяемость))0

    звуковая карта пади АС97 ? спроси у вальтера откуда дрова качал, и поставь)

  • 29 сентября 2010 | 22:44 (ссылка #1591871)
    0 - + Сообщить модератору

    кстати, небольшой тест устрой.

    подключи разъем микрофона в гнездо наушников, и включи музыку)

    пойдет звук из микрофона - значит он цел))

  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591873)
    0 - + Сообщить модератору
    А как они в автоматическом поиске найдутся? Откуда, если носителя с дровами у нее нет? Может ты имел ввиду поиск через Windows Update?
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591876)
    0 - + Сообщить модератору
    Интересно... Что там могло с установочного диска с Виндой поставиться из драйверов?..
  • 29 сентября 2010 | 22:44 (ссылка #1591879)
    0 - + Сообщить модератору
    Может ты имел ввиду поиск через Windows Update?

    ниразу не видел, чтобы в хп эта херня работала, хоть убей.

    пусть дрова поставит.

  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591880)
    0 - + Сообщить модератору
    Попробуй обнови с помощью  Windows Update, через интернет
  • 29 сентября 2010 | 22:44 (ссылка #1591885)
    0 - + Сообщить модератору

    у меня вин7, она ставит. хз. 

  • 29 сентября 2010 | 22:44 (ссылка #1591886)
    0 - + Сообщить модератору
    прям день слетевших дров. мож у себя тоже че-нить завалить? :D
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591888)
    0 - + Сообщить модератору
    аудио встроенное или pci?
    вообщем я нуб и кароче че делать?
    ))))
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591892)
    0 - + Сообщить модератору
    хотя я уже 20 минут пытаюсь сделать бэкап е52 чтоб ее форматнуть.

    А зачем тебе ее форматить?
  • 29 сентября 2010 | 22:44 (ссылка #1591899)
    0 - + Сообщить модератору
    и толку?)
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591902)
    0 - + Сообщить модератору
    Попробуй через PC Suite обновиться, мне это помогло на другой модельке.
  • 29 сентября 2010 | 22:44 (ссылка #1591904)
    0 - + Сообщить модератору
    я подружился с гонапакалипсисом.
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591910)
    0 - + Сообщить модератору
    Ясно. Ну лично мне ПиСя помогла, а ты раз собаку съел, тогда нравоучениями посыпать не буду)
  • попрощался, подумал, вернулся и написал
    29 сентября 2010 | 22:44 (ссылка #1591916)
    0 - + Сообщить модератору
    А там на порте не стоит режим экономии энергии?
  • секси
    29 сентября 2010 | 22:44 (ссылка #1591919)
    0 - + Сообщить модератору
    так я знаю  что у  меня саунд макс стоит по умолчанию во всеъх натсройках!во чо! отсюда пляшем!
  • написал слонотоп и гомофопб
    29 сентября 2010 | 22:44 (ссылка #1591934)
    0 - + Сообщить модератору
    прям день слетевших дров.

    Обновился GOM плеер и тут же после этого сдох:(
  • Подписаться