Пожалуйста подождите

Не работает QIP?

02 июля 01:05
Рейтинг 0 - +    Эмоции
комментариев: 24
Неожиданно после перезагрузки перестала работать аська. Причем выдал странную надпись, говорил мол у меня старый клиент и мне рекомендуется обновить версию. Ну, конечно, у меня не новый, но насколько я помню, даже самые старые версии всегда работали... Сайт квипа в дауне, форум тоже, в блогах бардак, все кричат, возмущаются:)
Вообщем, чего-то в ICQ сделали с протоколом, и теперь чтобы пользоваться QIP надо скачать его новую версию, например отсюда.
Метки меток нет

комментарии

К первому непрочитанному 
  • 2 июля 2008 | 01:15 (ссылка #438137)
    0 - + Сообщить модератору
    отдыхает от сайта
    Откуда билд, на сайте нету чото
  • Гость_
    2 июля 2008 | 01:39 (ссылка #438117)
    Аватара не загружена
    тоже самое..только что пытался качать с разных сайтов вообще квип недоступен везде... как узнаете что прошу написать на мыло peerozhok@mail.ru
  • 2 июля 2008 | 01:42 (ссылка #438132)
    0 - + Сообщить модератору
    интересно а каким квипом ты пользовался?
  • 2 июля 2008 | 01:43 (ссылка #438133)
    0 - + Сообщить модератору
    кстати сам сижу на квипе 9000бета. ничего подобного у себя невидел!
  • 2 июля 2008 | 01:44 (ссылка #438134)
    0 - + Сообщить модератору
    это наверное только для серии 80хх, дабы все перешли на инфиум!
  • Гость_
    2 июля 2008 | 01:45 (ссылка #438118)
    Аватара не загружена
    у меня 8050 о 8070 работает!!!!!!
  • 2 июля 2008 | 01:50 (ссылка #438130)
    0 - + Сообщить модератору
    китано
    у меня инфиум, проблем пока вроде нет, может быть от того что он с утра работает. выключать чето сыкатно )
  • 2 июля 2008 | 01:54 (ссылка #438138)
    0 - + Сообщить модератору
    аватара
    miranda forever ;)
  • 2 июля 2008 | 01:54 (ссылка #438125)
    0 - + Сообщить модератору
    аватара
    миранда, далеко не новая - перелогинился - все пучком.
  • 2 июля 2008 | 02:05 (ссылка #438135)
    0 - + Сообщить модератору
    Цитата:
    у меня инфиум, проблем пока вроде нет, может быть от того что он с утра работает. выключать чето сыкатно )
    хз,у мну самый первый инфиум, перелогинелся, всё отлично!
  • 2 июля 2008 | 02:06 (ссылка #438141)
    0 - + Сообщить модератору
    том
    Инфиум и никаких проблем!
  • 2 июля 2008 | 02:30 (ссылка #438128)
    0 - + Сообщить модератору
  • Гость_
    2 июля 2008 | 02:42 (ссылка #438119)
    Аватара не загружена
    аналогичная картина с копытом в линуксе qain - работает
  • Гость_
    2 июля 2008 | 02:44 (ссылка #438120)
    Аватара не загружена
    на оф. сайте появилась qip 8070, она нормально работает
  • 2 июля 2008 | 02:55 (ссылка #438140)
    0 - + Сообщить модератору
    аватара
    миранда рулез)
  • 2 июля 2008 | 09:07 (ссылка #438139)
    0 - + Сообщить модератору
    аватара
    такая же фигня.
  • 2 июля 2008 | 12:20 (ссылка #438123)
    0 - + Сообщить модератору
    пленка2
    Инифиниум и qip2005a это разные продукты, и мне вот например инфиниум не очень нравится:) Кстати, совсем старые квипы тоже работали. Наверное, это просто какая-то ошибка в протоколе была, которая при очередном обновления AOL вылезла неожиданно...
  • 2 июля 2008 | 13:26 (ссылка #438129)
    0 - + Сообщить модератору
    аватара
    был 8050, работать не захотел сёдня, поставил 8070 всё норм
  • 2 июля 2008 | 15:44 (ссылка #438126)
    0 - + Сообщить модератору
    Ангел Ночи
    Хехе... а я еще не читал блоги. В итоге вторую запись создал. Ну ничего, больше охват населения будет =))
  • Гость_
    2 июля 2008 | 16:44 (ссылка #438121)
    Аватара не загружена
    Если компания таким наглым образом заставляет менять версию (до этого они всех задолбали сообщением о новой версии), то это значит, что в новой версии квипе разработчиками заложены черные ходы для тех, кому очень хочется поставить всех и вся под контроль. .
  • 2 июля 2008 | 17:31 (ссылка #438124)
    0 - + Сообщить модератору
    аватара
    Была 8040 - не работала. Скачал 8070 - заработала. Всё ясно и понятно, заставляют менять клиент на более новый, зачем им это незнаю, но меня особо не напрягло.
  • 2 июля 2008 | 19:10 (ссылка #438127)
    0 - + Сообщить модератору
    Ангел Ночи
    Цитата:
    заставляют менять клиент на более новый
    Уже такое было, кто помнит. На 8-ую линейку всех заставляли переходить. Видимо несовместимость какая-нибуть. А вдруг это вина icq.com? Вдруг подводные камни для КВИПа? Да и возьмите тот же 12111 с рекламой про новую версию ICQ. Спросите почему именно КВИП? Хм... ну потому что он является самым популярным клиентом среди пользователей.
  • Подписаться